Para visualizar los folletos se necesita la última versión de Acrobat Reader.